BridgePoint/xtUML Usage and Training

Home Forums BridgePoint/xtUML Usage and Training

Viewing 15 topics - 1 through 15 (of 147 total)
Topic Voices Posts Freshness
 
Build 6.19.0 triggers IDP.Generic from AVAST

Started by: tlainhart

0 1 5 months, 3 weeks ago

tlainhart

Help wanted for learning

Started by: takao

0 1 7 months, 2 weeks ago

takao

How can I add notes to a diagram?

Started by: keithbrown

4 4 9 months, 2 weeks ago

cort

Document generation

Started by: Clive

2 2 9 months, 2 weeks ago

keithbrown

Lacking structure in copied class diagram

Started by: Clive

1 1 9 months, 3 weeks ago

Clive

Associations not showing when drawn.

Started by: Clive

1 1 10 months, 1 week ago

Clive

Strange OAL behaviour

Started by: Clive

1 2 11 months, 2 weeks ago

Clive

Component Referencing not working

Started by: Clive

2 3 11 months, 3 weeks ago

Clive

Importing Classes from other components

Started by: Clive

1 2 11 months, 4 weeks ago

Clive

Problem when switching workspaces

Started by: Clive

4 6 1 year ago

Clive

Using MASL

Started by: Clive

4 5 1 year, 1 month ago

Clive

What should be the default modeling approach?

Started by: Lee Riemenschneider

5 13 1 year, 3 months ago

cort

What does "Nothing to verify." mean? 1 2

Started by: Lee Riemenschneider

6 16 1 year, 7 months ago

keithbrown

Configuration Management of Eclipse control files

Started by: John Wolfe

1 1 2 years ago

John Wolfe

Include external header file

Started by: gkrister

2 2 2 years, 6 months ago

cort

Viewing 15 topics - 1 through 15 (of 147 total)

You must be logged in to create new topics.